Re: ¿Qué pasó?
« Respuesta #40 : 14 de octubre de 2007, 14:58:27 »
Gente:

Reporto problemas de conexión, desde ayer a las 11 am  hasta este momento...alguien tiene idea que ha pasado?
Gracias
*

    Tony

  • 814
  • the aviator
    • Aereoo
Re: ¿Qué pasó?
« Respuesta #41 : 14 de octubre de 2007, 20:23:19 »
Gente:

Reporto problemas de conexión, desde ayer a las 11 am hasta este momento...alguien tiene idea que ha pasado?
Gracias
Me paso igual pero desde un poco mas tarde, mas o menos a las 16-17.
CLICK ACÁ!
EL Blog de aviación hecho por vos!
FOTOS DEL FS
Mi FACEBOOK
*

    LV-JMP

  • 1758
  • Serial Destruction
    • Rockin'Slash
Re: ¿Qué pasó?
« Respuesta #42 : 16 de octubre de 2007, 23:23:29 »
LA VERDAD QUE NO TENES IDEA DE NADA MIRAGE. NO HABLES SIN SABER.

las mayúsculas estan consideradas como un grito, asi que chabon baja un cambio. El estaba tirando ideas, y vos lo único que haces es pegarle ni bien podés. Cortala, ya ESTÁS cansando con esta actitud.



Yo no pude entrar desde hoy a la tarde hasta hace un rato...


HOUSELOSOPHY: "You got three choices in life: be good, get good or give up"


Fly away from here
*
Re: ¿Qué pasó?
« Respuesta #43 : 25 de octubre de 2007, 16:58:43 »
el 40% de las veces que quiero ingresar a un foro me sale Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.
no se si es por que la pagina esta muy pesada, o problemas con mi conexion de internet (en este caso sería con todas las paginas, no solo con esta). Alguna explicacion de cómo solucionarlo sería muy valorada.

Gracias.
*
Re: ¿Qué pasó?
« Respuesta #44 : 25 de octubre de 2007, 17:27:04 »
el 40% de las veces que quiero ingresar a un foro me sale Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.
no se si es por que la pagina esta muy pesada, o problemas con mi conexion de internet (en este caso sería con todas las paginas, no solo con esta). Alguna explicacion de cómo solucionarlo sería muy valorada.

Gracias.

 :jejeje: :jejeje: no, no es problema de tu conexión

es problema del hosting. Por las dudas copia tus mensajes (como para pegar en word) antes de publicarlos.

Estamos viendo de cambiar de hosting
Re: ¿Qué pasó?
« Respuesta #45 : 25 de octubre de 2007, 21:40:49 »
Estuve leyendo este tema y me interesó muchísimo ya que de una u otra manera me gustaría ayudar economicamente al foro, el problema es que no se como hacerlo desde Colombia, al igual que muchos de ustedes he tenido problemas cuando posteo un comentario, por eso hago como dice Leo, copio mis mensajes por si hay problemas de conexion.

Saludos!
Twitter: @VolarEsPasion
www.volarespasion.blogspot.com
*
Re: ¿Qué pasó?
« Respuesta #46 : 26 de octubre de 2007, 10:50:20 »
No es que yo tenga problemas al postear comentarios, es cuando quiero abrir algun foro para leerlo cuando me sale ese mensaje de problemas en la conexion, incluso hay veces que en la pagina principal (HOME) no me aparecen los ultimos temas de los foros...
*
Re: ¿Qué pasó?
« Respuesta #47 : 26 de octubre de 2007, 12:51:16 »
Hay que hacer algo rápido por el foro....
Aeropuertos
CJC | ANF | CPO | LSC | SCL | CCP | ZCO | ZAL | ZOS | PMC | MHC | PUQ | MDZ | AEP |
Lineas Aéreas
Avant | Aerolineas del Sur | Lan Express | Lan Chile | Sky Airline | Lan Argentina |
*
Re: ¿Qué pasó?
« Respuesta #48 : 26 de octubre de 2007, 15:15:36 »
gente estoy teniendo problemas desde hace dias para ingresar o meverme dentro del foro.

a cada rato recivo el siguiente mensaje:

Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.

saben a que se debe?

gracias.

Sres, estamos laburando sobre esta situación que se está repitiendo más seguido de lo que nos gustaría.

Por ahora estamos evaluando algunas alternativas para minimizar lo que está sucediendo, sin embargo estamos trabajando en otras cuestiones que  son un tanto más complejas y que nos pueden llevar algunos meses más, pero una vez subsanadas, estos inconvenientes deberían desaparecer....

Solo podemos pedirles paciencia....

Gracias a todos

El equipo de Aeropuertosarg
Administrador foro AeropuertosArg
*
Re: ¿Qué pasó?
« Respuesta #49 : 28 de octubre de 2007, 23:37:59 »
Charly, mucha suerte para solucionar esos inconvenientes.
Aeropuertos
CJC | ANF | CPO | LSC | SCL | CCP | ZCO | ZAL | ZOS | PMC | MHC | PUQ | MDZ | AEP |
Lineas Aéreas
Avant | Aerolineas del Sur | Lan Express | Lan Chile | Sky Airline | Lan Argentina |
*

    B757

  • 9955
  • La p... que esta linda la nueva casa
Re: ¿Qué pasó?
« Respuesta #50 : 05 de noviembre de 2007, 01:05:54 »
Connection Problems
Sorry,SMF was unable to connect to the database.This may be caused by the server being busy. Please try again later.

Si tienen este problema,prueben actualizar el Explorer,yo lo hice el miercoles y desde ese momento el problema desaparecio,y no solo eso la navegacion esta un poco mas rapida,no se si sera una solucion efectiva,pero es un paso adelante
TENER EL PODER ES COMO MANEJAR EXPLOSIVOS,TE PODES HACER M... VOS MISMO(LUCA PRODAN)
Re: ¿Qué pasó?
« Respuesta #51 : 06 de febrero de 2009, 00:34:52 »
La verdad que no quiero hablar al pedo por eso ni idea. Pero se re extrañó al foro. quiza fue por algo puramente técnico, y no influyó lo económico.
*

    Tony

  • 814
  • the aviator
    • Aereoo
Re: ¿Qué pasó?
« Respuesta #52 : 06 de febrero de 2009, 18:19:20 »
Tiene mas de un año este tema..
CLICK ACÁ!
EL Blog de aviación hecho por vos!
FOTOS DEL FS
Mi FACEBOOK